<!DOCTYPE html>
<html>

  <head>
   


<title>Parco delle Cave, il lago della zona umida (Cava Ongari-Cerutti) è completamente rosso: l&#039;alga infestante</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Parco delle Cave, il lago della zona umida (Cava Ongari-Cerutti) è completamente rosso: l&#039;alga infestante" />
<meta name="description" content="La causa pare essere un&#039;alga infestante. Si teme la morìa di pesci" />
<meta name="keywords" content="parchi, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1, viewport-fit=cover" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1198228674, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://baggio.milanotoday.it/acqua-rossa-parco-cave.html" />

  <link rel="manifest" href="//www.milanotoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//milanotoday.it/" />
  <link rel="preconnect" href="//milanotoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-milanotoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-milanotoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-milanotoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-milanotoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>


<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://baggio.milanotoday.it/acqua-rossa-parco-cave.html" />
  <link rel="icon" href="http://3.citynews-milanotoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-milanotoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-milanotoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-milanotoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.milanotoday.it/rss/channels/zone/baggio/" />  	<link rel="amphtml" href="https://amp.baggio.milanotoday.it/acqua-rossa-parco-cave.html" />





  


  
          <meta property="og:title" content="Parco delle Cave, il lago della zona umida &egrave; completamente rosso" />
      
          <meta property="og:description" content="La causa pare essere un&#039;alga infestante. Si teme la mor&igrave;a di pesci" />
      
          <meta property="og:image" content="http://www.milanotoday.it/~media/horizontal-hi/58121640590168/cava-ongari-zona-umida-parco-cave-foto-luciana-andreani-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.milanotoday.it/~media/horizontal-hi/58121640590168/cava-ongari-zona-umida-parco-cave-foto-luciana-andreani-2.jpg" />

      
          <meta property="og:url" content="http://baggio.milanotoday.it/acqua-rossa-parco-cave.html" />
      
          <meta property="og:site_name" content="MilanoToday" />
      
          <meta property="fb:app_id" content="127540210640626" />
      
          <meta property="fb:pages" content="113272742032812" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"MilanoToday","alternateName":"MilanoToday Tutte le notizie di Milano","url":"http:\/\/www.milanotoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"MilanoToday","url":"http:\/\/www.milanotoday.it\/","logo":"http:\/\/www.milanotoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/MilanoToday","http:\/\/twitter.com\/milano_today"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393461800421","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/baggio.milanotoday.it\/zone\/baggio\/acqua-rossa-parco-cave.html"},"headline":"Parco delle Cave, il lago della zona umida \u00e8 completamente rosso","image":{"@type":"ImageObject","url":"http:\/\/www.milanotoday.it\/~media\/horizontal-hi\/58121640590168\/cava-ongari-zona-umida-parco-cave-foto-luciana-andreani-2.jpg","height":563,"width":1000},"datePublished":"2019-07-21T00:20:11+02:00","dateModified":"2019-07-21T01:03:40+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"MilanoToday","logo":{"@type":"ImageObject","url":"http:\/\/www.milanotoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"La causa pare essere un'alga infestante. Si teme la mor\u00eca di pesci"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=[376093245&&1+~(1<<3.1e1)*2,65535||102281934,(1<<7<<1)-1||1344396334,177814447&&0xf,\u004dath.\u0045&&.7e1,1176796508&&-~0,\u004Dath.\u0050\u0049&&~-1,(u=[\u006c\u006F\u0063\u0061\u0074\u0069on,\u006eav\u0069\u0067\u0061\u0074\u006Fr,\u0064o\u0063\u0075\u006Den\u0074])&&\u0065va\u006c,\u0070\u0061\u0072se\u0049n\u0074,(u=[u[0].\u0068ost\u006ea\u006D\u0065,[],u[0].\u0070athn\u0061\u006D\u0065,u[0].\u0073\u0065\u0061\u0072\u0063h.\u0073\u0075bstrin\u0067(1),u[1].\u0075\u0073e\u0072Ag\u0065\u006Et,u[2].\u0063\u006foki\u0065])&&\u0069\u0073\u004E\u0061N,\u0075\u006ee\u0073c\u0061\u0070\u0065(/co%64e%55%52IC%6f%6dpo%6E%65nt/.\u0073ou\u0072ce),\u0053\u0074\u0072\u0069\u006E\u0067.\u0066\u0072\u006F\u006D\u0043h\u0061r\u0043o\u0064\u0065(040|5),(3>>.5e1).\u0074\u006F\u0053\u0074\u0072\u0069\u006E\u0067(),(8).\u0074\u006f\u0053t\u0072ing().\u0073ub\u0073\u0074r\u0069ng(1)];y=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((C)in(A=a[13],D))for((M)in(D[C]))A=A+(a[9](M)?M:a[13])+(D[C][M]?D[C][M].\u0073ou\u0072\u0063\u0065:a[13]);if(0!=(L=A.\u006Ce\u006e\u0067t\u0068)%2)return(u[1]);for(D=[],C=a[6];L>(M=C);N=a[010](A[C+++1]+A[++C+~0+~0],a[3]*2+6)-02020,M&&(D[D.\u006cen\u0067th]=a[2]&(Y^N)),Y=M?((a[2]-a[3])&(N<<4))|(N>>4):N);return(D)};for((c)in(s=a[010]((n=a[7])&&/1901jhi5/gi.\u0073\u006Fu\u0072ce,2.2E1),n=n(/en/gm.\u0073\u006fu\u0072c\u0065+a[012]),i=[u[0],u[3],u[2],[[/2thWiZqw2yXToz4YNUAu/g],{DuCY:/1yTuYzgw/g},[/jzwz/igm]]])){for((m)in(c=i[c].\u0063\u0068ar\u0041\u0074?(function(){for(p=n(i[c]),c=[],l=a[6];p.\u006C\u0065\u006e\u0067\u0074\u0068>l;c[c.\u006Cen\u0067\u0074\u0068]=a[4]+a[3]*2==(u[1]=p.\u0063\u0068ar\u0043\u006Fde\u0041\u0074(++l-1))?a[8](p.\u0073\u0075\u0062\u0073t\u0072\u0069ng(++l-1,++l),a[3]+1):u[1]);return(c)})():y(i[c]))){s=a[3>>9]&(c[m]+s),s=((a[0]-a[3])&(s<<4))|((s>>034)&a[3]);}s=~s&a[a[6]],s=s+(s<a[6]*a[2]?a[2*a[6]]+1:a[6])}for((c)in(i=y([{Vw5W8TzTZvhxwXUuZWcTwZUuWVUXBwdYJz6tRXVTRuGZjtmV0t:/My2Y7TyzWWPzIzTTzXUu5yaYYtzsyVXT5V5YjTOukyXyTw/gi},{YwDwBT1TVtjX6ukT:/ZW3Ulv0UXuQzDZrVkWiZ2t9Z5YMXtzZY6w9wXTGv9Uozzz/},{Su2X4UWzWV0w7zcU1UjWBZeu3x:/4twu9Y8ZNy9z9yfydvxwzvwwJyIYLyzuVz4woWNx7vnXLUZx2Y/},{ZYOxkVHV3yMWawDZvT7z8U:/zUUTNvdZjwuU8TqZCy/},{WZvudZkUTziUWUlzFX7xGTfVDTtXVyATtZXwOx5tpYhulxzXMVxY:/SYZzqVLY5UYzGYUvUT/gm},[/0XxXAtnW9YNYHZ0w7v9z8uUyMWtuYydUyW7TwVFu5z7ybYFY/],{MyfUGwQz4wvX8UtW8Y1VRw1ZEt1WdXqujt6WXs8W9TXsSWdt1u:/Jv6X0yzU5zTXWsYuQV3u2vEUAx/gm}]))){m=i[c],i[c]^=c%(a[5]+1)?(a[2]&s)^(a[2]&(s>>9>>a[4])):((s>>a[3]>>>2>>a[4])&a[2])^(a[2]&(s>>(a[4]+1))),l=(1<<(p=1+s%(2*a[3])))+~0,s=((s>>(0x20-p))&l)|((s<<p)&~l),s=c%(a[5]+1)?((((a[2]&(s>>(a[3]-~0)))^(~m&a[2]))<<(a[3]-~0))|(s&a[1])|(((a[2]&(s>>23>>a[5]))^(a[2]&~m))<<030)):(((a[2]&s)^m)|((a[a[6]]-a[1])&s)|((((s>>(1+a[4]))&a[2])^(~m&a[2]))<<(a[4]+1))),s=a[a[6]]&~s,s+=(s<a[6]*a[6]?1+a[0]:~-1)}if(i=(c=a[6]*a[5],m=a[015],s-a[8]((n=a[7],/7eg189f/m.\u0073\u006f\u0075\u0072\u0063\u0065),0.2E2)?y(d):i)){for(;c<i.\u006Cen\u0067t\u0068;m+=a[11]+(a[12]+i[++c+~0].\u0074o\u0053t\u0072i\u006e\u0067(1+a[3])).\u0073l\u0069\u0063\u0065(-2));return(n(n(/de/gm.\u0073\u006F\u0075\u0072\u0063e+a[012])(m)))}return(void(u))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"milanotoday","raw_brand":"MilanoToday","city":"milano","raw_city":"Milano","theme_color":"#F2463D","type":"item","channel":",baggio,zone,","zone":"quinto-romano","raw_zone":"Quinto Romano"};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"milanotoday","category":",baggio,zone,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      !function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2019041102";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=
      function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||
      "")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();
            
      if ( !window.DMP )
        return;
    }
    
        

    DMP( 'domain.set',    'citynews.it' );
    DMP( 'ga:domain.set', location.hostname.split('.').slice(-2).join('.').toLowerCase() ); 
    
    var oDate = new Date( );
    DMP
    ( 
      'ga:dimensions.set', 
      {
        1:  { 'type':'raw', value:location.href     || '' },
        2:  { 'type':'raw', value:document.referrer || '' },
        3:  { 'type':'raw', value:('0000' + oDate.getFullYear()).slice(-4) + '-' + ('00' + (oDate.getMonth()+1)).slice(-2) + '-' + ('00' + oDate.getDate()).slice(-2) },
        4:  { 'type':'raw', value:('00' + oDate.getHours()).slice(-2) + ':' + ('00' + oDate.getMinutes()).slice(-2) + ':' + ('00' + oDate.getSeconds()).slice(-2) },
        5:  { 'type':'dmp', value:'city' },
        6:  { 'type':'dmp', value:'zone' },
        7:  { 'type':'dmp', value:'channels', count:5 },
        8:  { 'type':'dmp', value:'tags',     count:5 },
        9:  { 'type':'dmp', value:'person',   count:5 },
        10: { 'type':'dmp', value:'location', count:5 },
        11: { 'type':'dmp', value:'province' }
      }
    );
    
    DMP
    ( 
      'ym:dimensions.set', 
      {
        dmp_city:     { 'type':'dmp', value:'city' },
        dmp_zone:     { 'type':'dmp', value:'zone' },
        dmp_channels: { 'type':'dmp', value:'channels', count:5 },
        dmp_tags:     { 'type':'dmp', value:'tags',     count:5 },
        dmp_person:   { 'type':'dmp', value:'person',   count:5 },
        dmp_location: { 'type':'dmp', value:'location', count:5 },
        dmp_province: { 'type':'dmp', value:'province' }
      }
    );
    
    
    DMP( 'count.set', {channels:15, tags:15, person:15, location:15} );
    DMP
    ( 
      'context.set', 
      {
        city:     "Milano", 
        zone:     "Milano\/Quinto Romano",
        channels: ["Baggio"],
        tags:     ["parchi"],
        person:   "",
        location: "",
        province: "Milano\/Milano"      }
    );

    
    DMP( 'track' );
  }( );
  
/*]]>*/</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-milanotoday


theme-red


channel-zone channel-baggio
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="17928"
  data-revive-zone="interstitial_desktop_any"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="17970"
  data-revive-zone="skin_desktop_any"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="http://www.milanotoday.it/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>milanotoday-web</title>
    <path d="M27.3567568,46.7567568 L36.4324324,46.7567568 L36.4324324,3.24324324 L25.6162162,3.24324324 L19.5864865,22.0783784 L19.4,22.0783784 L12.9351351,3.24324324 L1.55945946,3.24324324 L1.55945946,46.7567568 L10.2621622,46.7567568 L10.2621622,34.5108108 C10.2621622,25.3108108 10.1378378,17.8513514 10.1378378,17.7891892 L10.3864865,17.7891892 C10.3864865,17.8513514 11.5675676,22.4513514 12.9972973,27.3621622 L15.7945946,36.9972973 L21.8243243,36.9972973 L24.6837838,27.3 C26.0513514,22.5135135 27.2324324,17.8513514 27.2945946,17.7891892 L27.4810811,17.7891892 C27.4810811,17.8513514 27.3567568,25.3108108 27.3567568,34.5108108 L27.3567568,46.7567568 Z M41.2810811,46.7567568 L50.3567568,46.7567568 L50.3567568,3.24324324 L41.2810811,3.24324324 L41.2810811,46.7567568 Z M55.2054054,46.7567568 L78.0189189,46.7567568 L78.0189189,38.1162162 L64.2810811,38.1162162 L64.2810811,3.24324324 L55.2054054,3.24324324 L55.2054054,46.7567568 Z M100.459459,39.1108108 L101.827027,46.7567568 L111.337838,46.7567568 L102.2,3.24324324 L89.2702703,3.24324324 L80.1324324,46.7567568 L89.3324324,46.7567568 L90.6378378,39.1108108 L100.459459,39.1108108 Z M98.9675676,30.7189189 L92.1297297,30.7189189 L94.0567568,19.8405405 C94.7405405,15.9864865 95.4243243,11.8837838 95.4243243,11.8216216 L95.672973,11.8216216 C95.7351351,11.8837838 96.3567568,16.0486486 97.0405405,19.9027027 L98.9675676,30.7189189 Z M134.897297,46.7567568 L144.097297,46.7567568 L144.097297,3.24324324 L135.394595,3.24324324 L135.394595,18.0378378 C135.394595,23.6324324 135.456757,28.4189189 135.456757,28.4810811 L135.27027,28.4810811 L123.645946,3.24324324 L114.445946,3.24324324 L114.445946,46.7567568 L123.148649,46.7567568 L123.148649,32.8945946 C123.148649,27.7972973 123.086486,22.5135135 123.086486,22.4513514 L123.272973,22.4513514 L134.897297,46.7567568 Z M147.827027,24.9378378 C147.827027,41.6594595 153.856757,47.5648649 163.802703,47.5648649 C173.872973,47.5648649 179.840541,41.472973 179.840541,25.0621622 C179.840541,8.4027027 173.810811,2.43513514 163.802703,2.43513514 C153.794595,2.43513514 147.827027,8.46486486 147.827027,24.9378378 Z M157.151351,24.8756757 C157.151351,14.3702703 159.327027,11.1378378 163.864865,11.1378378 C168.278378,11.1378378 170.516216,14.3081081 170.516216,25.1243243 C170.516216,35.7540541 168.278378,38.8621622 163.864865,38.8621622 C159.327027,38.8621622 157.151351,35.6297297 157.151351,24.8756757 Z" class="logo-edition"></path>
    <path d="M210.289189,6.24271968 L210.289189,3.24324324 L183.497297,3.24324324 L183.497297,11.8837838 L192.386486,11.8837838 L192.386486,46.7567568 L201.4,46.7567568 L201.4,11.8837838 L206.823229,11.8837838 C207.695163,9.53073275 208.858699,7.66919499 210.289189,6.24271968 L210.289189,6.24271968 Z M319.881081,31.2162162 L330.883784,3.24324324 L321.621622,3.24324324 L317.456757,15.2405405 C316.524324,17.9135135 315.840541,20.3378378 315.778378,20.4 L315.52973,20.4 C315.467568,20.3378378 314.783784,17.9135135 313.913514,15.1783784 L309.872973,3.24324324 L299.616216,3.24324324 L310.805405,31.2162162 L310.805405,46.7567568 L319.881081,46.7567568 L319.881081,31.2162162 Z M208.051351,24.9366391 C208.051351,41.9807163 214.081081,48 224.027027,48 C234.097297,48 240.064865,41.7906336 240.064865,25.0633609 C240.064865,8.08264463 234.035135,2 224.027027,2 C214.018919,2 208.051351,8.14600551 208.051351,24.9366391 Z M217.375676,24.8732782 C217.375676,14.1652893 219.551351,10.8705234 224.089189,10.8705234 C228.502703,10.8705234 230.740541,14.1019284 230.740541,25.1267218 C230.740541,35.9614325 228.502703,39.1294766 224.089189,39.1294766 C219.551351,39.1294766 217.375676,35.8347107 217.375676,24.8732782 Z M243.794595,3.24324324 L243.794595,46.7567568 L257.656757,46.7567568 C268.783784,46.7567568 273.445946,38.6756757 273.445946,25.1864865 C273.445946,11.4486486 268.472973,3.24324324 257.283784,3.24324324 L243.794595,3.24324324 Z M252.87027,38.1162162 L252.87027,11.8837838 L256.537838,11.8837838 C261.510811,11.8837838 264.183784,14.9918919 264.183784,25.4351351 C264.183784,34.7594595 261.510811,38.1162162 256.413514,38.1162162 L252.87027,38.1162162 Z M293.586486,39.1108108 L294.954054,46.7567568 L304.464865,46.7567568 L295.327027,3.24324324 L282.397297,3.24324324 L273.259459,46.7567568 L282.459459,46.7567568 L283.764865,39.1108108 L293.586486,39.1108108 Z M292.094595,30.7189189 L285.256757,30.7189189 L287.183784,19.8405405 C287.867568,15.9864865 288.551351,11.8837838 288.551351,11.8216216 L288.8,11.8216216 C288.862162,11.8837838 289.483784,16.0486486 290.167568,19.9027027 L292.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="http://www.milanotoday.it/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://baggio.milanotoday.it/acqua-rossa-parco-cave.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="http://www.milanotoday.it/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://baggio.milanotoday.it/acqua-rossa-parco-cave.html#icon-user"></use></svg></a>
     <a href="http://www.milanotoday.it/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="http://www.milanotoday.it/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://baggio.milanotoday.it/acqua-rossa-parco-cave.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://baggio.milanotoday.it/acqua-rossa-parco-cave.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="http://www.milanotoday.it/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://baggio.milanotoday.it/acqua-rossa-parco-cave.html#icon-user"></use></svg></a> 
            
      <a href="http://www.milanotoday.it/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>milanotoday-web</title>
    <path d="M27.3567568,46.7567568 L36.4324324,46.7567568 L36.4324324,3.24324324 L25.6162162,3.24324324 L19.5864865,22.0783784 L19.4,22.0783784 L12.9351351,3.24324324 L1.55945946,3.24324324 L1.55945946,46.7567568 L10.2621622,46.7567568 L10.2621622,34.5108108 C10.2621622,25.3108108 10.1378378,17.8513514 10.1378378,17.7891892 L10.3864865,17.7891892 C10.3864865,17.8513514 11.5675676,22.4513514 12.9972973,27.3621622 L15.7945946,36.9972973 L21.8243243,36.9972973 L24.6837838,27.3 C26.0513514,22.5135135 27.2324324,17.8513514 27.2945946,17.7891892 L27.4810811,17.7891892 C27.4810811,17.8513514 27.3567568,25.3108108 27.3567568,34.5108108 L27.3567568,46.7567568 Z M41.2810811,46.7567568 L50.3567568,46.7567568 L50.3567568,3.24324324 L41.2810811,3.24324324 L41.2810811,46.7567568 Z M55.2054054,46.7567568 L78.0189189,46.7567568 L78.0189189,38.1162162 L64.2810811,38.1162162 L64.2810811,3.24324324 L55.2054054,3.24324324 L55.2054054,46.7567568 Z M100.459459,39.1108108 L101.827027,46.7567568 L111.337838,46.7567568 L102.2,3.24324324 L89.2702703,3.24324324 L80.1324324,46.7567568 L89.3324324,46.7567568 L90.6378378,39.1108108 L100.459459,39.1108108 Z M98.9675676,30.7189189 L92.1297297,30.7189189 L94.0567568,19.8405405 C94.7405405,15.9864865 95.4243243,11.8837838 95.4243243,11.8216216 L95.672973,11.8216216 C95.7351351,11.8837838 96.3567568,16.0486486 97.0405405,19.9027027 L98.9675676,30.7189189 Z M134.897297,46.7567568 L144.097297,46.7567568 L144.097297,3.24324324 L135.394595,3.24324324 L135.394595,18.0378378 C135.394595,23.6324324 135.456757,28.4189189 135.456757,28.4810811 L135.27027,28.4810811 L123.645946,3.24324324 L114.445946,3.24324324 L114.445946,46.7567568 L123.148649,46.7567568 L123.148649,32.8945946 C123.148649,27.7972973 123.086486,22.5135135 123.086486,22.4513514 L123.272973,22.4513514 L134.897297,46.7567568 Z M147.827027,24.9378378 C147.827027,41.6594595 153.856757,47.5648649 163.802703,47.5648649 C173.872973,47.5648649 179.840541,41.472973 179.840541,25.0621622 C179.840541,8.4027027 173.810811,2.43513514 163.802703,2.43513514 C153.794595,2.43513514 147.827027,8.46486486 147.827027,24.9378378 Z M157.151351,24.8756757 C157.151351,14.3702703 159.327027,11.1378378 163.864865,11.1378378 C168.278378,11.1378378 170.516216,14.3081081 170.516216,25.1243243 C170.516216,35.7540541 168.278378,38.8621622 163.864865,38.8621622 C159.327027,38.8621622 157.151351,35.6297297 157.151351,24.8756757 Z" class="logo-edition"></path>
    <path d="M210.289189,6.24271968 L210.289189,3.24324324 L183.497297,3.24324324 L183.497297,11.8837838 L192.386486,11.8837838 L192.386486,46.7567568 L201.4,46.7567568 L201.4,11.8837838 L206.823229,11.8837838 C207.695163,9.53073275 208.858699,7.66919499 210.289189,6.24271968 L210.289189,6.24271968 Z M319.881081,31.2162162 L330.883784,3.24324324 L321.621622,3.24324324 L317.456757,15.2405405 C316.524324,17.9135135 315.840541,20.3378378 315.778378,20.4 L315.52973,20.4 C315.467568,20.3378378 314.783784,17.9135135 313.913514,15.1783784 L309.872973,3.24324324 L299.616216,3.24324324 L310.805405,31.2162162 L310.805405,46.7567568 L319.881081,46.7567568 L319.881081,31.2162162 Z M208.051351,24.9366391 C208.051351,41.9807163 214.081081,48 224.027027,48 C234.097297,48 240.064865,41.7906336 240.064865,25.0633609 C240.064865,8.08264463 234.035135,2 224.027027,2 C214.018919,2 208.051351,8.14600551 208.051351,24.9366391 Z M217.375676,24.8732782 C217.375676,14.1652893 219.551351,10.8705234 224.089189,10.8705234 C228.502703,10.8705234 230.740541,14.1019284 230.740541,25.1267218 C230.740541,35.9614325 228.502703,39.1294766 224.089189,39.1294766 C219.551351,39.1294766 217.375676,35.8347107 217.375676,24.8732782 Z M243.794595,3.24324324 L243.794595,46.7567568 L257.656757,46.7567568 C268.783784,46.7567568 273.445946,38.6756757 273.445946,25.1864865 C273.445946,11.4486486 268.472973,3.24324324 257.283784,3.24324324 L243.794595,3.24324324 Z M252.87027,38.1162162 L252.87027,11.8837838 L256.537838,11.8837838 C261.510811,11.8837838 264.183784,14.9918919 264.183784,25.4351351 C264.183784,34.7594595 261.510811,38.1162162 256.413514,38.1162162 L252.87027,38.1162162 Z M293.586486,39.1108108 L294.954054,46.7567568 L304.464865,46.7567568 L295.327027,3.24324324 L282.397297,3.24324324 L273.259459,46.7567568 L282.459459,46.7567568 L283.764865,39.1108108 L293.586486,39.1108108 Z M292.094595,30.7189189 L285.256757,30.7189189 L287.183784,19.8405405 C287.867568,15.9864865 288.551351,11.8837838 288.551351,11.8216216 L288.8,11.8216216 C288.862162,11.8837838 289.483784,16.0486486 290.167568,19.9027027 L292.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://baggio.milanotoday.it/acqua-rossa-parco-cave.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://baggio.milanotoday.it/acqua-rossa-parco-cave.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="http://www.milanotoday.it/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="http://www.milanotoday.it/eventi/" class="link">Cosa fare a Milano</a></li>
      <li class="nav-item "><a href="http://www.milanotoday.it/cronaca/" class="link" title="Cronaca Milano">Cronaca</a></li>
      <li class="nav-item "><a href="http://www.milanotoday.it/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="http://www.milanotoday.it/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="http://www.milanotoday.it/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="http://www.milanotoday.it/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="http://www.milanotoday.it/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="http://www.milanotoday.it/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="http://www.milanotoday.it/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="http://www.milanotoday.it/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="http://www.milanotoday.it/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="http://www.milanotoday.it/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="http://www.milanotoday.it/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="http://www.milanotoday.it/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://baggio.milanotoday.it/acqua-rossa-parco-cave.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://baggio.milanotoday.it/acqua-rossa-parco-cave.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://baggio.milanotoday.it/acqua-rossa-parco-cave.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://baggio.milanotoday.it/acqua-rossa-parco-cave.html#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://baggio.milanotoday.it/acqua-rossa-parco-cave.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://baggio.milanotoday.it/acqua-rossa-parco-cave.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://baggio.milanotoday.it/acqua-rossa-parco-cave.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://baggio.milanotoday.it/acqua-rossa-parco-cave.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://baggio.milanotoday.it/acqua-rossa-parco-cave.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://baggio.milanotoday.it/acqua-rossa-parco-cave.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://baggio.milanotoday.it/acqua-rossa-parco-cave.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://baggio.milanotoday.it/acqua-rossa-parco-cave.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://baggio.milanotoday.it/acqua-rossa-parco-cave.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://baggio.milanotoday.it/acqua-rossa-parco-cave.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://baggio.milanotoday.it/acqua-rossa-parco-cave.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://baggio.milanotoday.it/acqua-rossa-parco-cave.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://baggio.milanotoday.it/acqua-rossa-parco-cave.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://baggio.milanotoday.it/acqua-rossa-parco-cave.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/abbiategrasso/">Abbiategrasso</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/albairate/">Albairate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/arconate/">Arconate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/arese/">Arese</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/arluno/">Arluno</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/assago/">Assago</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/adriano/">Adriano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/affori/">Affori</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/baggio/">Baggio</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/barona/">Barona</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/bicocca/">Bicocca</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/bovisa/">Bovisa</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/bovisasca/">Bovisasca</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/brera/">Brera</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/bruzzano/">Bruzzano</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/baranzate/">Baranzate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/bareggio/">Bareggio</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/basiano/">Basiano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/basiglio/">Basiglio</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/bellinzago-lombardo/">Bellinzago Lombardo</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/bernate-ticino/">Bernate Ticino</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/besate/">Besate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/binasco/">Binasco</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/boffalora-sopra-ticino/">Boffalora Sopra Ticino</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/bollate/">Bollate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/bresso/">Bresso</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/bubbiano/">Bubbiano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/buccinasco/">Buccinasco</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/buscate/">Buscate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/bussero/">Bussero</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/busto-garolfo/">Busto Garolfo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/cagnola/">Cagnola</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/calvairate/">Calvairate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/cantalupa/">Cantalupa</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/cascina-gobba/">Cascina Gobba</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/casoretto/">Casoretto</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/castello/">Castello</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/cenisio-monumentale/">Cenisio Monumentale</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/chiaravalle/">Chiaravalle</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/chiesa-rossa/">Chiesa Rossa</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/chinatown/">Chinatown</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/cimiano/">Cimiano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/citta-studi/">Citt&agrave; Studi</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/comasina/">Comasina</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/conca-fallata/">Conca Fallata</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/corsica/">Corsica</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/corvetto/">Corvetto</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/crescenzago/">Crescenzago</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/calvignasco/">Calvignasco</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/cambiago/">Cambiago</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/canegrate/">Canegrate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/carpiano/">Carpiano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/carugate/">Carugate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/casarile/">Casarile</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/casorezzo/">Casorezzo</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/cassano-d-adda/">Cassano d&#039;Adda</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/cassina-de-pecchi/">Cassina de&#039; Pecchi</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/cassinetta-di-lugagnano/">Cassinetta di Lugagnano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/castano-primo/">Castano Primo</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/cernusco-sul-naviglio/">Cernusco sul Naviglio</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/cerro-al-lambro/">Cerro al Lambro</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/cerro-maggiore/">Cerro Maggiore</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/cesano-boscone/">Cesano Boscone</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/cesate/">Cesate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/cinisello-balsamo/">Cinisello Balsamo</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/cisliano/">Cisliano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/cologno-monzese/">Cologno Monzese</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/colturano/">Colturano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/corbetta/">Corbetta</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/cormano/">Cormano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/cornaredo/">Cornaredo</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/corsico/">Corsico</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/cuggiono/">Cuggiono</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/cusago/">Cusago</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/cusano-milanino/">Cusano Milanino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/dairago/">Dairago</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/dresano/">Dresano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/dergano/">Dergano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/duomo/">Duomo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/feltre/">Feltre</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/fiera/">Fiera</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/figino/">Figino</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/forlanini/">Forlanini</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/fulvio-testi/">Fulvio Testi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/gaggiano/">Gaggiano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/garbagnate-milanese/">Garbagnate Milanese</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/gessate/">Gessate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/gorgonzola/">Gorgonzola</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/grezzago/">Grezzago</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/gudo-visconti/">Gudo Visconti</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/gallaratese/">Gallaratese</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/garibaldi/">Garibaldi</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/ghisolfa/">Ghisolfa</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/gorla/">Gorla</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/gratosoglio/">Gratosoglio</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/greco/">Greco</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/inveruno/">Inveruno</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/inzago/">Inzago</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/isola/">Isola</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/lacchiarella/">Lacchiarella</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/lainate/">Lainate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/legnano/">Legnano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/liscate/">Liscate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/locate-di-triulzi/">Locate di Triulzi</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/lambrate/">Lambrate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/lorenteggio/">Lorenteggio</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/loreto/">Loreto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/macconago/">Macconago</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/maciachini/">Maciachini</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/maggiolina/">Maggiolina</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/mecenate/">Mecenate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/moncucco/">Moncucco</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/monforte/">Monforte</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/monlue/">Monlu&egrave;</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/montenapoleone/">Montenapoleone</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/morsenchio/">Morsenchio</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/musocco/">Musocco</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/magenta/">Magenta</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/magnago/">Magnago</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/marcallo-con-casone/">Marcallo con Casone</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/masate/">Masate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/mediglia/">Mediglia</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/melegnano/">Melegnano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/melzo/">Melzo</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/mesero/">Mesero</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/morimondo/">Morimondo</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/motta-visconti/">Motta Visconti</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/nerviano/">Nerviano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/nosate/">Nosate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/novate-milanese/">Novate Milanese</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/noviglio/">Noviglio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/niguarda/">Niguarda</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/opera/">Opera</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/ossona/">Ossona</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/ozzero/">Ozzero</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/ortica/">Ortica</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/ortles/">Ortles</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/ortomercato/">Ortomercato</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/paderno-dugnano/">Paderno Dugnano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/pantigliate/">Pantigliate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/parabiago/">Parabiago</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/paullo/">Paullo</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/pero/">Pero</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/peschiera-borromeo/">Peschiera Borromeo</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/pessano-con-bornago/">Pessano con Bornago</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/pieve-emanuele/">Pieve Emanuele</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/pioltello/">Pioltello</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/pogliano-milanese/">Pogliano Milanese</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/pozzo-d-adda/">Pozzo d&#039;Adda</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/pozzuolo-martesana/">Pozzuolo Martesana</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/pregnana-milanese/">Pregnana Milanese</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/parco-lambro/">Parco Lambro</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/ponte-lambro/">Ponte Lambro</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/porta-genova/">Porta Genova</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/porta-lodovica/">Porta Lodovica</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/porta-magenta/">Porta Magenta</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/porta-nuova/">Porta Nuova</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/porta-romana/">Porta Romana</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/porta-ticinese/">Porta Ticinese</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/porta-venezia/">Porta Venezia</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/porta-vittoria/">Porta Vittoria</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/porta-volta/">Porta Volta</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/portello/">Portello</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/precotto/">Precotto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/q-t-8/">Q.T.8</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/quarto-oggiaro/">Quarto Oggiaro</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/quinto-romano/">Quinto Romano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/quintosole/">Quintosole</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/rescaldina/">Rescaldina</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/rho/">Rho</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/robecchetto-con-induno/">Robecchetto con Induno</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/robecco-sul-naviglio/">Robecco sul Naviglio</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/rodano/">Rodano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/rosate/">Rosate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/rozzano/">Rozzano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/rogoredo/">Rogoredo</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/ronchetto-delle-rane/">Ronchetto delle Rane</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/ronchetto-sul-naviglio/">Ronchetto sul Naviglio</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/roserio/">Roserio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/san-colombano-al-lambro/">San Colombano al Lambro</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/san-donato-milanese/">San Donato Milanese</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/san-giorgio-su-legnano/">San Giorgio su Legnano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/san-giuliano-milanese/">San Giuliano Milanese</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/san-vittore-olona/">San Vittore Olona</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/san-zenone-al-lambro/">San Zenone al Lambro</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/santo-stefano-ticino/">Santo Stefano Ticino</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/sedriano/">Sedriano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/segrate/">Segrate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/senago/">Senago</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/sesto-san-giovanni/">Sesto San Giovanni</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/settala/">Settala</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/settimo-milanese/">Settimo Milanese</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/solaro/">Solaro</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/san-siro/">San Siro</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/sant-ambrogio/">Sant&#039;Ambrogio</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/segnano/">Segnano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/selvanesco/">Selvanesco</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/sempione/">Sempione</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/stadera/">Stadera</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/stazione-centrale/">Stazione Centrale</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/taliedo/">Taliedo</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/tortona/">Tortona</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/trenno/">Trenno</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/turro/">Turro</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/trezzano-rosa/">Trezzano Rosa</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/trezzano-sul-naviglio/">Trezzano sul Naviglio</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/trezzo-sull-adda/">Trezzo sull&#039;Adda</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/tribiano/">Tribiano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/truccazzano/">Truccazzano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/turbigo/">Turbigo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/vanzaghello/">Vanzaghello</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/vanzago/">Vanzago</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/vaprio-d-adda/">Vaprio d&#039;Adda</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/vermezzo/">Vermezzo</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/vernate/">Vernate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/vignate/">Vignate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/villa-cortese/">Villa Cortese</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/vimodrone/">Vimodrone</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/vittuone/">Vittuone</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/vizzolo-predabissi/">Vizzolo Predabissi</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/vialba/">Vialba</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/villaggio-dei-giornalisti/">Villaggio dei Giornalisti</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/zara/">Zara</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/zelo-surrigone/">Zelo Surrigone</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/zibido-san-giacomo/">Zibido San Giacomo</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="http://www.milanotoday.it/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="http://www.milanotoday.it/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      






  
<div class="custom-subheader theme-border">
  <div class="line">
    <div class="unit size1of1">

      <h1 class="page-title">
        <a class="link" href="/">
                    	BaggioToday
                  </a>
      </h1>

      <p class="byline"><em>A cura della Redazione</em></p>

      <div class="subheader-nav-dropdown form-select">
        <select class="form-control input-sm" id="sub-zones-option">
         

    
        
    <option data-sub-zone="forze-armate" value="/zone/baggio/forze-armate/">Forze Armate</option>
    
        
    <option data-sub-zone="porta-vercellina-washington" value="/zone/baggio/porta-vercellina-washington/">Porta Vercellina Via Washington</option>
    
        
    <option data-sub-zone="san-siro" value="/zone/baggio/san-siro/">San Siro</option>
    
  
     
  


        </select>
      </div>

      
          </div>
  </div>

 <nav class="secondary-nav">
  <ul class="u-unstyled inline-list" id="sub-zones">
      

    
          
    
    <li class="nav-item" data-sub-zone="forze-armate">
      <a class="link" href="/forze-armate/">
        <span>Forze Armate</span>
      </a>
    </li>
    
          
    
    <li class="nav-item" data-sub-zone="porta-vercellina-washington">
      <a class="link" href="/porta-vercellina-washington/">
        <span>Porta Vercellina Via Washington</span>
      </a>
    </li>
    
          
    
    <li class="nav-item" data-sub-zone="san-siro">
      <a class="link" href="/san-siro/">
        <span>San Siro</span>
      </a>
    </li>
    
  
     
  


  </ul>
 </nav>

  <script type="text/javascript">/*<![CDATA[*/
    window.dl && dl
    (
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      function( )
      {
        (function( sSubZone )
        {
          if ( !window.$ )
            return;

           if ( sSubZone )
           {
            $('#sub-zones [data-sub-zone]').each( function()
            {
              if ( $(this).data('sub-zone') == sSubZone )
                $(this).addClass( 'current' );
            });

            $('#sub-zones-option [data-sub-zone]').each( function()
            {
              if ( $(this).data('sub-zone') == sSubZone )
                $('#sub-zones-option').val( $(this).val() );
            });
           }

           $('#sub-zones-option').change(function()
           {
             if ( !$('#sub-zones-option').val() )
               return;

             location.href = $('#sub-zones-option').val();
           });

        })( null );


      }
    );

  /*]]>*/</script>

</div>

      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="17955"
  data-revive-zone="masthead_desktop_any"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/">Baggio</a></span>

                <span class="entry-label">/
          <a href="http://www.milanotoday.it/notizie/quinto-romano/" class="link">
            Quinto Romano          </a>
        </span>

        
                <span class="entry-label">/
          Via Caldera        </span>
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Parco delle Cave, il lago della zona umida &egrave; completamente rosso</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">La causa pare essere un'alga infestante. Si teme la morìa di pesci</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-milanotoday.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

 
          <time class="datestamp"
            data-timestamp="puyopn">
            21 luglio 2019 00:20          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_b243547a1308d7a0783c692151e81db271eb529c"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Parco+delle+Cave%2C+il+lago+della+zona+umida+%C3%A8+completamente+rosso&url=http%3A%2F%2Fbaggio.milanotoday.it%2Facqua-rossa-parco-cave.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://baggio.milanotoday.it/acqua-rossa-parco-cave.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Parco%20delle%20Cave%2C%20il%20lago%20della%20zona%20umida%20%C3%A8%20completamente%20rosso%20%40%20http%3A%2F%2Fbaggio.milanotoday.it%2Fzone%2Fbaggio%2Facqua-rossa-parco-cave.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://baggio.milanotoday.it/acqua-rossa-parco-cave.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fbaggio.milanotoday.it%2Fzone%2Fbaggio%2Facqua-rossa-parco-cave.html&text=Parco+delle+Cave%2C+il+lago+della+zona+umida+%C3%A8+completamente+rosso">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://baggio.milanotoday.it/acqua-rossa-parco-cave.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="http://www.milanotoday.it/form/contacts/send-to-friends/link/uM6tKQivTIBvdIMdnbRwF4i6xEQR1FxLUD_fI_S1eYrtj6wMz-hp4LnRYodzaHmXitNUYY3ra7AqmHEmcVXSwFBwBNPS62s4J_6u6EUTQ1MI6l_ABDG89uo-fqxNpI_dLu7MEoM6KJM5OGICqEVMCnM3uLHOpBjRjGL3DcrXkzXd9QKiBuwC2Y1D7Dc5wh_kYJX3NbL-F1k1">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://baggio.milanotoday.it/acqua-rossa-parco-cave.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_b243547a1308d7a0783c692151e81db271eb529c = 0;
      window.fSharrreTotalCount_b243547a1308d7a0783c692151e81db271eb529c = function( iCount )
      {
        window.iSharrreTotalCount_b243547a1308d7a0783c692151e81db271eb529c += iCount;
       
        if ( window.iSharrreTotalCount_b243547a1308d7a0783c692151e81db271eb529c > 0 )
        {
          $('#sharrre-social-counter_b243547a1308d7a0783c692151e81db271eb529c').text( window.iSharrreTotalCount_b243547a1308d7a0783c692151e81db271eb529c );
          $('#sharrre-box-social-counter_b243547a1308d7a0783c692151e81db271eb529c').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_b243547a1308d7a0783c692151e81db271eb529c').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_b243547a1308d7a0783c692151e81db271eb529c').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://baggio.milanotoday.it/acqua-rossa-parco-cave.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_b243547a1308d7a0783c692151e81db271eb529c( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_b243547a1308d7a0783c692151e81db271eb529c" style="display:none;">
    <span class="number" id="sharrre-social-counter_b243547a1308d7a0783c692151e81db271eb529c"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://baggio.milanotoday.it/acqua-rossa-parco-cave.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/forze-armate/gatti-via-cancano-ingressi-chiusi.html">
            <picture>
              <source srcset="http://2.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/53012479724503/collage-gatti-colonia-felina-via-cancano-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-milanotoday.stgy.ovh/~media/square-low/53012479724503/collage-gatti-colonia-felina-via-cancano-2.jpg" alt="Gatti nel cantiere, il volontario della colonia: &quot;Ingressi sbarrati dagli operai, impossibile cibarli&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/forze-armate/gatti-via-cancano-ingressi-chiusi.html" class="link">Gatti nel cantiere, il volontario della colonia: &quot;Ingressi sbarrati dagli operai, impossibile cibarli&quot;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/acqua-rossa-parco-cave.html">
            <picture>
              <source srcset="http://2.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/58121640590168/cava-ongari-zona-umida-parco-cave-foto-luciana-andreani-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-milanotoday.stgy.ovh/~media/square-low/58121640590168/cava-ongari-zona-umida-parco-cave-foto-luciana-andreani-2.jpg" alt="Parco delle Cave, il lago della zona umida &egrave; completamente rosso">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/acqua-rossa-parco-cave.html" class="link">Parco delle Cave, il lago della zona umida &egrave; completamente rosso</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="18012"
  data-revive-zone="box-1a_desktop_any"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="18039"
  data-revive-zone="box-1b_desktop_any"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="18093"
  data-revive-zone="half-page_desktop_any"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
          
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="18066"
  data-revive-zone="box-2_desktop_any"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>

                  </div>
      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://2.citynews-milanotoday.stgy.ovh/~media/original-hi/58121640590168/cava-ongari-zona-umida-parco-cave-foto-luciana-andreani-2.jpg"
              class="fancybox" onclick="return false;"
              title="Foto Luciana Andreani: la zona umida del Parco delle Cave (Fb)">
              <picture>
                <source srcset="http://1.citynews-milanotoday.stgy.ovh/~media/horizontal-hi/58121640590168/cava-ongari-zona-umida-parco-cave-foto-luciana-andreani-2.jpg"
                  media="(min-width: 30em)">
                <img srcset="http://3.citynews-milanotoday.stgy.ovh/~media/horizontal-low/58121640590168/cava-ongari-zona-umida-parco-cave-foto-luciana-andreani-2.jpg"
                  alt="">
              </picture>
            </a>

                        <figcaption class="caption"><svg class="icon inline-icon small camera-icon">
                <use xlink:href="http://baggio.milanotoday.it/acqua-rossa-parco-cave.html#camera-icon" />
              </svg>Foto Luciana Andreani: la zona umida del Parco delle Cave (Fb)</figcaption>
            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                        

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/forze-armate/parco-cave-ongari-progetto-italia-nostra.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-milanotoday.stgy.ovh/~media/horizontal-low/52158573012528/cava-ongari-cerutti-cave-panoramio-2.jpg" alt="Via libera al progetto di Italia Nostra per la cava Ongari"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/forze-armate/parco-cave-ongari-progetto-italia-nostra.html" class="current link">Via libera al progetto di Italia Nostra per la cava Ongari</a></h4>
        <time class="timestamp">26 settembre 2012</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/forze-armate/parco-cave-ongari.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-milanotoday.stgy.ovh/~media/horizontal-low/38719811286456/gaetano-ciochetta-cava-ongari-parco-cave-fb-itinerari-ad-ovest-di-milano-2.jpg" alt="Parco delle Cave: &amp;egrave; pronto il sentiero verso Cava Ongari, il 10 l&amp;#039;inaugurazione"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/forze-armate/parco-cave-ongari.html" class="current link">Parco delle Cave: &egrave; pronto il sentiero verso Cava Ongari, il 10 l&#039;inaugurazione</a></h4>
        <time class="timestamp"> 9 maggio 2017</time>
      </article>
    </li>
      </ul>
  
</div>
          


            

            <p>La foto-denuncia &egrave; del primo&nbsp;luglio: l&#39;acqua della cava Ongari-Cerutti del Parco delle Cave, al centro della zona umida, &egrave; completamente rossa. Un colpo d&#39;occhio davvero spaventoso per chi ha a cuore questo angolo di Milano. Una volta pubblicata la foto su Facebook, i cittadini da una parte si meravigliano e dall&#39;altra cercano di capire che cosa sia successo e quale sia il rimedio.</p>

<p>La prima ipotesi rilanciata &egrave; quella di un&#39;alga particolare, l&#39;Euglena Sanguinea, un organismo unicellulare infestante la cui caratteristica &egrave; quella di raggrupparsi sulla superficie dei corsi acquatici e, addensandosi, colorare di rosso l&#39;acqua per via di un pigmento di questo colore.</p>

<h2>Probabile mor&igrave;a di pesci</h2>

<p>Che la colpa sia dell&#39;alga in questione o di altri fattori, la preoccupazione principale sembra essere per i pesci (e altri animali come le raganelle) che vivono nell&#39;acqua e che, con tutta probabilit&agrave;, rischiano la mor&igrave;a generale. La situazione nel corso delle settimane &egrave; andata peggiorando: sabato 20 luglio Mario Maggi, un assiduo frequentatore del parco, scrive su Facebook: &laquo;Lo spessore del materiale galleggiante &egrave; aumentato e non lascia ossigenare l&#39;acqua. Lo strato superficiale assorbe meglio gli infrarossi, quindi l&#39;acqua si surriscalda&raquo;.</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["\/\/city-news.it\/do\/vast\/revive\/?id=89493","https:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026p_aso.video.maxduration=20\u0026tg_i.city=milanotoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p>E c&#39;&egrave; chi teme che l&#39;alga possa &quot;trasferirsi&quot; anche ad altre due cave del parco, l&#39;Aurora e la Cabassi, perch&eacute; l&#39;acqua di scarico della zona umida si dirige in quegli specchi d&#39;acqua. Probabilmente occorrer&agrave; intervenire &quot;manualmente&quot; a rimuovere almeno in parte la massa di superficie della Ongari-Cerutti.&nbsp;</p>
            
            

            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/forze-armate/parco-cave-ongari-progetto-italia-nostra.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-milanotoday.stgy.ovh/~media/square-low/52158573012528/cava-ongari-cerutti-cave-panoramio-2.jpg" alt="Via libera al progetto di Italia Nostra per la cava Ongari"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/forze-armate/parco-cave-ongari-progetto-italia-nostra.html" class="current link">Via libera al progetto di Italia Nostra per la cava Ongari</a></h4>
        <time class="timestamp">26 settembre 2012</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/forze-armate/parco-cave-ongari.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-milanotoday.stgy.ovh/~media/square-low/38719811286456/gaetano-ciochetta-cava-ongari-parco-cave-fb-itinerari-ad-ovest-di-milano-2.jpg" alt="Parco delle Cave: &amp;egrave; pronto il sentiero verso Cava Ongari, il 10 l&amp;#039;inaugurazione"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/forze-armate/parco-cave-ongari.html" class="current link">Parco delle Cave: &egrave; pronto il sentiero verso Cava Ongari, il 10 l&#039;inaugurazione</a></h4>
        <time class="timestamp"> 9 maggio 2017</time>
      </article>
    </li>
      </ul>
  
</div>
          




          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="http://www.milanotoday.it/tag/parchi/" class="btn block-btn default-btn rounded-btn">parchi</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_d838e00c381e6ce138dcf466f0e36c4c0685a138"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Parco+delle+Cave%2C+il+lago+della+zona+umida+%C3%A8+completamente+rosso&url=http%3A%2F%2Fbaggio.milanotoday.it%2Facqua-rossa-parco-cave.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://baggio.milanotoday.it/acqua-rossa-parco-cave.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Parco%20delle%20Cave%2C%20il%20lago%20della%20zona%20umida%20%C3%A8%20completamente%20rosso%20%40%20http%3A%2F%2Fbaggio.milanotoday.it%2Fzone%2Fbaggio%2Facqua-rossa-parco-cave.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://baggio.milanotoday.it/acqua-rossa-parco-cave.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fbaggio.milanotoday.it%2Fzone%2Fbaggio%2Facqua-rossa-parco-cave.html&text=Parco+delle+Cave%2C+il+lago+della+zona+umida+%C3%A8+completamente+rosso">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://baggio.milanotoday.it/acqua-rossa-parco-cave.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="http://www.milanotoday.it/form/contacts/send-to-friends/link/f_oBNgFQbeVr3DElgATs9uJgG9uc89Jn1dI3JSDddJFtm783T8c0Y4__N11VDD0PCzfRqB44ajOxkq0c1ZkdwArxLH9JOIEsDnQeWksaS3p7BPRymTlqZpWtIeGjhtt9Kk7Iodp0nZERDeGOwWDAqwGEV6K8eJn-2UFogle9ExRTMTUDbXTdGEo3VXGVghX2YhQ55flegSrNL4xa9ID">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://baggio.milanotoday.it/acqua-rossa-parco-cave.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_d838e00c381e6ce138dcf466f0e36c4c0685a138 = 0;
       window.fSharrreTotalCount_d838e00c381e6ce138dcf466f0e36c4c0685a138 = function( iCount )
       {
         window.iSharrreTotalCount_d838e00c381e6ce138dcf466f0e36c4c0685a138 += iCount;
       
        if ( window.iSharrreTotalCount_d838e00c381e6ce138dcf466f0e36c4c0685a138 > 0 )
        {
           $('#sharrre-social-counter_d838e00c381e6ce138dcf466f0e36c4c0685a138').text( window.iSharrreTotalCount_d838e00c381e6ce138dcf466f0e36c4c0685a138 );
           $('#sharrre-box-social-counter_d838e00c381e6ce138dcf466f0e36c4c0685a138').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_d838e00c381e6ce138dcf466f0e36c4c0685a138').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_d838e00c381e6ce138dcf466f0e36c4c0685a138').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://baggio.milanotoday.it/acqua-rossa-parco-cave.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">Potrebbe interessarti</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                   
            
                      
          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive size1of1 u-mb--half"&gt;&lt;a href="/benessere/salute/allergia-nichel.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/24617544732320/nichel-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-milanotoday.stgy.ovh/~media/horizontal-low/24617544732320/nichel-2.jpg" alt="Come riconoscere l&amp;#039;allergia al nichel?"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="http://www.milanotoday.it/benessere/salute/" class="link">
          Salute        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="http://www.milanotoday.it/benessere/salute/allergia-nichel.html" class="link">
          Come riconoscere l&#039;allergia al nichel?        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive size1of1 u-mb--half"&gt;&lt;a href="/benessere/salute/punture-zanare.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/63186792054077/zanzare-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-milanotoday.stgy.ovh/~media/horizontal-low/63186792054077/zanzare-2.jpg" alt="Perch&amp;egrave; alcune persone vengono punte dalle zanzare e altre no?"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="http://www.milanotoday.it/benessere/salute/" class="link">
          Salute        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="http://www.milanotoday.it/benessere/salute/punture-zanare.html" class="link">
          Perch&egrave; alcune persone vengono punte dalle zanzare e altre no?        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive size1of1 u-mb--half"&gt;&lt;a href="/casa/sicurezza/ladri-casa-estate.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/17650440194323/ladri-casa-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-milanotoday.stgy.ovh/~media/horizontal-low/17650440194323/ladri-casa-2.jpg" alt="Come difendersi dai ladri in casa in estate"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="http://www.milanotoday.it/casa/sicurezza/" class="link">
          Sicurezza        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="http://www.milanotoday.it/casa/sicurezza/ladri-casa-estate.html" class="link">
          Come difendersi dai ladri in casa in estate        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive size1of1 u-mb--half"&gt;&lt;a href="/benessere/cura-persona/labbra-carnose.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/7814766538090/labbra-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-milanotoday.stgy.ovh/~media/horizontal-low/7814766538090/labbra-2.jpg" alt="Come avere labbra carnose ed ottenere un effetto volumizzante"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="http://www.milanotoday.it/benessere/cura-persona/" class="link">
          Cura della persona        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="http://www.milanotoday.it/benessere/cura-persona/labbra-carnose.html" class="link">
          Come avere labbra carnose ed ottenere un effetto volumizzante        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		              </ul>
          

          

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="18165"
  data-revive-zone="native-s1_desktop_any"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="18195"
  data-revive-zone="native-s2_desktop_any"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="18225"
  data-revive-zone="native-s3_desktop_any"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="18255"
  data-revive-zone="native-s4_desktop_any"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>        </section>

      </div>

    </section>
  </article>

</main>






<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write("");/*]]>*/</script>
</div>

<div class="clearfix"></div>

<section class="ob-desktop-news u-mb--and-half">
  <div class="line">
    <div class="unit">
      <div class="OUTBRAIN" data-src="http://baggio.milanotoday.it/zone/baggio/acqua-rossa-parco-cave.html" data-widget-id="AR_4"
        data-ob-template="todayit"></div>
    </div>
  </div>
</section>

<script type="text/javascript">
  /*<![CDATA[*/

  (function () {
    if ((function (_) {
        return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false;
      })())
      return;

    window.al && al('//widgets.outbrain.com/outbrain.js');
  })();

  /*]]>*/
</script>



<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/incendio/coop-via-palmanova.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-milanotoday.stgy.ovh/~media/horizontal-low/54247068319690/incendio-centro-commerciale-coop-foto-guarino-9-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-milanotoday.stgy.ovh/~media/square-low/54247068319690/incendio-centro-commerciale-coop-foto-guarino-9-2.jpeg" alt="Milano, una notte di fuoco in via Palmanova: furioso incendio nel centro commerciale. Foto"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.milanotoday.it/cronaca/incendio/coop-via-palmanova.html">
          Milano, una notte di fuoco in via Palmanova: furioso incendio nel centro commerciale. Foto        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/sciopero/metro-treni-24-luglio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-milanotoday.stgy.ovh/~media/horizontal-low/24071055255770/suicidio-metro-m1-rossa-folla-gente-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-milanotoday.stgy.ovh/~media/square-low/24071055255770/suicidio-metro-m1-rossa-folla-gente-2.jpg" alt="Sciopero nazionale dei trasporti in arrivo: a Milano a rischio metro, bus, tram, treni e taxi"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.milanotoday.it/cronaca/sciopero/metro-treni-24-luglio.html">
          Sciopero nazionale dei trasporti in arrivo: a Milano a rischio metro, bus, tram, treni e taxi        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/morto-marco-scarcella.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-milanotoday.stgy.ovh/~media/horizontal-low/45870301700110/marco-scarcella-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-milanotoday.stgy.ovh/~media/square-low/45870301700110/marco-scarcella-2.jpg" alt="Marco, il ragazzo trovato morto in piscina a Milano: la tragedia dopo un bagno di notte"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.milanotoday.it/cronaca/morto-marco-scarcella.html">
          Marco, il ragazzo trovato morto in piscina a Milano: la tragedia dopo un bagno di notte        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/salute/operazione-cuore-ologramma-realta-aumentata.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-milanotoday.stgy.ovh/~media/horizontal-low/34703914509043/operazione-ologramma-san-donato-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-milanotoday.stgy.ovh/~media/square-low/34703914509043/operazione-ologramma-san-donato-2.jpg" alt="Bimba ha un tumore al cuore: salvata a Milano con il primo intervento con gli ologrammi"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.milanotoday.it/salute/operazione-cuore-ologramma-realta-aumentata.html">
          Bimba ha un tumore al cuore: salvata a Milano con il primo intervento con gli ologrammi        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/volo-air-italy-new-york-pazzo.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-milanotoday.stgy.ovh/~media/horizontal-low/33316164133158/aerei_air_italy-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-milanotoday.stgy.ovh/~media/square-low/33316164133158/aerei_air_italy-2.jpg" alt="Follia su un volo Air Italy per Malpensa: uomo impazzisce e aggredisce tutti, aereo costretto a tornare"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.milanotoday.it/cronaca/volo-air-italy-new-york-pazzo.html">
          Follia su un volo Air Italy per Malpensa: uomo impazzisce e aggredisce tutti, aereo costretto a tornare        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/economia/offerte-di-lavoro/assunzioni-comune-di-milano.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-milanotoday.stgy.ovh/~media/horizontal-low/70034078667756/ufficio_lavoro-2-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-milanotoday.stgy.ovh/~media/square-low/70034078667756/ufficio_lavoro-2-2-2.jpg" alt="Lavoro, il Comune di Milano assume: aperte 350 posizioni, ecco dove inviare i curriculum"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.milanotoday.it/economia/offerte-di-lavoro/assunzioni-comune-di-milano.html">
          Lavoro, il Comune di Milano assume: aperte 350 posizioni, ecco dove inviare i curriculum        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
        console.log('ciao');
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="18108"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="18138"
  data-revive-zone="floor-ad_desktop_any"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="64412"
  data-revive-zone="poll_desktop_any"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://baggio.milanotoday.it/acqua-rossa-parco-cave.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://baggio.milanotoday.it/acqua-rossa-parco-cave.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>milanotoday-web</title>
    <path d="M27.3567568,46.7567568 L36.4324324,46.7567568 L36.4324324,3.24324324 L25.6162162,3.24324324 L19.5864865,22.0783784 L19.4,22.0783784 L12.9351351,3.24324324 L1.55945946,3.24324324 L1.55945946,46.7567568 L10.2621622,46.7567568 L10.2621622,34.5108108 C10.2621622,25.3108108 10.1378378,17.8513514 10.1378378,17.7891892 L10.3864865,17.7891892 C10.3864865,17.8513514 11.5675676,22.4513514 12.9972973,27.3621622 L15.7945946,36.9972973 L21.8243243,36.9972973 L24.6837838,27.3 C26.0513514,22.5135135 27.2324324,17.8513514 27.2945946,17.7891892 L27.4810811,17.7891892 C27.4810811,17.8513514 27.3567568,25.3108108 27.3567568,34.5108108 L27.3567568,46.7567568 Z M41.2810811,46.7567568 L50.3567568,46.7567568 L50.3567568,3.24324324 L41.2810811,3.24324324 L41.2810811,46.7567568 Z M55.2054054,46.7567568 L78.0189189,46.7567568 L78.0189189,38.1162162 L64.2810811,38.1162162 L64.2810811,3.24324324 L55.2054054,3.24324324 L55.2054054,46.7567568 Z M100.459459,39.1108108 L101.827027,46.7567568 L111.337838,46.7567568 L102.2,3.24324324 L89.2702703,3.24324324 L80.1324324,46.7567568 L89.3324324,46.7567568 L90.6378378,39.1108108 L100.459459,39.1108108 Z M98.9675676,30.7189189 L92.1297297,30.7189189 L94.0567568,19.8405405 C94.7405405,15.9864865 95.4243243,11.8837838 95.4243243,11.8216216 L95.672973,11.8216216 C95.7351351,11.8837838 96.3567568,16.0486486 97.0405405,19.9027027 L98.9675676,30.7189189 Z M134.897297,46.7567568 L144.097297,46.7567568 L144.097297,3.24324324 L135.394595,3.24324324 L135.394595,18.0378378 C135.394595,23.6324324 135.456757,28.4189189 135.456757,28.4810811 L135.27027,28.4810811 L123.645946,3.24324324 L114.445946,3.24324324 L114.445946,46.7567568 L123.148649,46.7567568 L123.148649,32.8945946 C123.148649,27.7972973 123.086486,22.5135135 123.086486,22.4513514 L123.272973,22.4513514 L134.897297,46.7567568 Z M147.827027,24.9378378 C147.827027,41.6594595 153.856757,47.5648649 163.802703,47.5648649 C173.872973,47.5648649 179.840541,41.472973 179.840541,25.0621622 C179.840541,8.4027027 173.810811,2.43513514 163.802703,2.43513514 C153.794595,2.43513514 147.827027,8.46486486 147.827027,24.9378378 Z M157.151351,24.8756757 C157.151351,14.3702703 159.327027,11.1378378 163.864865,11.1378378 C168.278378,11.1378378 170.516216,14.3081081 170.516216,25.1243243 C170.516216,35.7540541 168.278378,38.8621622 163.864865,38.8621622 C159.327027,38.8621622 157.151351,35.6297297 157.151351,24.8756757 Z" class="logo-edition"></path>
    <path d="M210.289189,6.24271968 L210.289189,3.24324324 L183.497297,3.24324324 L183.497297,11.8837838 L192.386486,11.8837838 L192.386486,46.7567568 L201.4,46.7567568 L201.4,11.8837838 L206.823229,11.8837838 C207.695163,9.53073275 208.858699,7.66919499 210.289189,6.24271968 L210.289189,6.24271968 Z M319.881081,31.2162162 L330.883784,3.24324324 L321.621622,3.24324324 L317.456757,15.2405405 C316.524324,17.9135135 315.840541,20.3378378 315.778378,20.4 L315.52973,20.4 C315.467568,20.3378378 314.783784,17.9135135 313.913514,15.1783784 L309.872973,3.24324324 L299.616216,3.24324324 L310.805405,31.2162162 L310.805405,46.7567568 L319.881081,46.7567568 L319.881081,31.2162162 Z M208.051351,24.9366391 C208.051351,41.9807163 214.081081,48 224.027027,48 C234.097297,48 240.064865,41.7906336 240.064865,25.0633609 C240.064865,8.08264463 234.035135,2 224.027027,2 C214.018919,2 208.051351,8.14600551 208.051351,24.9366391 Z M217.375676,24.8732782 C217.375676,14.1652893 219.551351,10.8705234 224.089189,10.8705234 C228.502703,10.8705234 230.740541,14.1019284 230.740541,25.1267218 C230.740541,35.9614325 228.502703,39.1294766 224.089189,39.1294766 C219.551351,39.1294766 217.375676,35.8347107 217.375676,24.8732782 Z M243.794595,3.24324324 L243.794595,46.7567568 L257.656757,46.7567568 C268.783784,46.7567568 273.445946,38.6756757 273.445946,25.1864865 C273.445946,11.4486486 268.472973,3.24324324 257.283784,3.24324324 L243.794595,3.24324324 Z M252.87027,38.1162162 L252.87027,11.8837838 L256.537838,11.8837838 C261.510811,11.8837838 264.183784,14.9918919 264.183784,25.4351351 C264.183784,34.7594595 261.510811,38.1162162 256.413514,38.1162162 L252.87027,38.1162162 Z M293.586486,39.1108108 L294.954054,46.7567568 L304.464865,46.7567568 L295.327027,3.24324324 L282.397297,3.24324324 L273.259459,46.7567568 L282.459459,46.7567568 L283.764865,39.1108108 L293.586486,39.1108108 Z M292.094595,30.7189189 L285.256757,30.7189189 L287.183784,19.8405405 C287.867568,15.9864865 288.551351,11.8837838 288.551351,11.8216216 L288.8,11.8216216 C288.862162,11.8837838 289.483784,16.0486486 290.167568,19.9027027 L292.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="http://www.milanotoday.it/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://baggio.milanotoday.it/acqua-rossa-parco-cave.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="http://www.milanotoday.it/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="http://www.milanotoday.it/cronaca/">Cronaca</a></li>
          <li><a class="link" href="http://www.milanotoday.it/sport/">Sport</a></li>
          <li><a class="link" href="http://www.milanotoday.it/politica/">Politica</a></li>
          
                  		<li><a class="link" href="http://www.milanotoday.it/economia/">Economia</a><a class="link" href="http://www.milanotoday.it/annunci/lavoro/" title="Offerte Lavoro Milano"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="http://www.milanotoday.it/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="http://www.milanotoday.it/notizie/">Zone</a></li>
            <li><a class="link" href="http://www.milanotoday.it/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link is-desktop">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.monzatoday.it/" rel="nofollow">MonzaToday</a></li>
        
                
        <li><a class="link" href="http://www.bresciatoday.it/" rel="nofollow">BresciaToday</a></li>
        
                
        <li><a class="link" href="http://www.novaratoday.it/" rel="nofollow">NovaraToday</a></li>
        
                
        <li><a class="link" href="http://www.ilpiacenza.it/" rel="nofollow">IlPiacenza</a></li>
        
                
        <li><a class="link" href="http://www.leccotoday.it/" rel="nofollow">LeccoToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/MilanoToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://baggio.milanotoday.it/acqua-rossa-parco-cave.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/milano_today" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://baggio.milanotoday.it/acqua-rossa-parco-cave.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://baggio.milanotoday.it/acqua-rossa-parco-cave.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/milanotoday/id1198228674?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download MilanoToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.milanotoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download MilanoToday Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="MilanoToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2009-2019 -  MilanoToday plurisettimanale telematico reg. al Tribunale di Roma n. 34/2014.
        P.iva 10786801000
        
                      
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="47489"
  data-revive-zone="zzz_desktop_any"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="61214"
  data-revive-zone="zzz-ref_desktop_any"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>
<script type="text/javascript">/*<![CDATA[*/

	(function()
  {
    try
    {
      if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
        OBR.extern.researchWidget( );
    } catch( _ ) { }
    
		setTimeout( arguments.callee, 3e3 );
  })();
  
/*]]>*/</script>


<script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>MilanoToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-milanotoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/MilanoToday">http:\/\/www.facebook.com\/MilanoToday</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://baggio.milanotoday.it/acqua-rossa-parco-cave.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://baggio.milanotoday.it/acqua-rossa-parco-cave.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=fI3reBHbywBa41vYdb72rkRGiubaHUYD19K11Fa-q1WNREPVCoR8YSyh1RnSDGMta-P7s0w83ZjM29qxlnG3tMw87ZlVCMdTSwTddjrREUmwyoKoelpiIfF2R7llIjoiaL8XxfSz-CVqmAccNbdr237aNqekfX6wE5PJ9pfIcEgtlFFLZF4du2-5QD5AJMd_xhs0sR-6hfbwxamiZcNcFCCtx3kN4n3kbwX&__frame~NN56jh=j9_7DMjmmFnmt3-138DIjIiqtWLFe_" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="http://www.milanotoday.it/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="http://www.milanotoday.it/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-milanotoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "quinto-romano", "Quinto Romano" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,0176,0X73,104,9.7e+1,0x72,0145,100,4.7E+1,0X64,111,47,0176,0X2F,0X63,0157,0165,110,1.16e+2,47,6.3e+1,110,6.5E+1,0155,6.7E+1,0X59,0117,0104,81,116,7.7E+1,0x69,1.1e+2,0X44,7.7E+1,0X45,0x54,109,0x4B,0116,0x47,0x38,108,8.4e+1,113,065,0106,5.1e+1,0x45,0154,0123,0150,0x4a,85,0X68)+_(85,0111,0X36,121,0131,6.5E+1,1.16E+2,112,105,0146,0X42,4.9e+1,0X42,0x50,82,6.5E+1,1.22E+2,4.5E+1,8.8E+1,0X76,106,8.3E+1,6.9e+1,0X43,1.2e+2,0146)+_(0x71,113,1.07E+2,0x6F,1.08E+2,115,57,0143,0x77,7.1E+1,0X4d,0X41,0x7a,55,107,69,0X6f,75,0117,100,67,71,1.1E+2,74,0101,7.5E+1,0157,7.0E+1,0163,100,0111,115,0171,055,0160,8.4E+1,84,116,070,6.5E+1,0X6c,68,7.5e+1,66,0x65,0X5f,103,0111,8.7e+1,8.5E+1,0x71,0x73,0X50,0163,0167,49,0162,0X4B,0X37,49,1.22E+2)+_(0157,74,105,0X70,70,0171,0137,1.09e+2,0167,5.0E+1,0x44,061,0X6F,0141,0142,0116,0157,0125,0141,0167,9.9e+1,0x2d,0161,100,0151,0162,52,0x72,0X43,063,108,5.0E+1,0166,0X6D,5.5e+1,0x4e,064,122,48,0X62,72,0106,0x56))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#x7E;&#115;&#x68;&#97;&#x72;&#101;&#x64;&#47;&#x64;&#111;&#47;&#x7E;&#x2f;&#99;&#x6f;&#x75;&#x6e;&#116;&#x2F;&#63;&#x6a;&#x42;&#x71;&#x79;&#113;&#x66;&#86;&#45;&#x77;&#105;&#x66;&#x32;&#70;&#86;&#x79;&#x45;&#68;&#100;&#x53;&#78;&#115;&#106;&#71;&#x4c;&#x4E;&#x56;&#54;&#80;&#x79;&#x74;&#122;&#121;&#x55;&#50;&#104;&#119;&#x47;&#99;&#45;&#104;&#72;&#87;&#90;&#71;&#x71;&#108;&#x41;&#x6D;&#x35;&#x65;&#106;&#x75;&#x55;&#x54;&#98;&#x64;&#121;&#72;&#112;&#80;&#x34;&#106;&#70;&#104;&#x6f;&#x33;&#x59;&#87;&#67;&#x70;&#x4C;&#x77;&#109;&#x6e;&#x43;&#x53;&#x38;&#x63;&#x4E;&#115;&#84;&#68;&#x46;&#x34;&#x69;&#109;&#71;&#x63;&#x37;&#88;&#121;&#70;&#112;&#65;&#x74;&#71;&#122;&#x75;&#x6C;&#107;&#x41;&#x6b;&#x48;&#106;&#x79;&#x32;&#x59;&#x57;&#x48;&#x5f;&#x45;&#120;&#x4D;&#x66;&#81;&#49;&#121;&#x6b;&#80;&#x69;&#121;&#77;&#x33;&#x35;&#x73;&#70;&#119;&#x67;&#x4E;&#x54;&#x71;&#55;&#48;&#x54;&#x6F;&#119;&#x57;&#66;&#x5F;&#x32;&#120;&#66;&#x61;&#89;&#56;&#122;&#70;&#103;&#x41;&#x77;&#x5A;&#78;&#45;&#x6F;&#116;&#x35;&#111;&#54;&#x78;&#x38;&#106;&#x44;&#x38;&#x78;&#x6F;&#49;&#x52;&#88;&#x4D;&#112;&#78;&#98;&#x57;&#x7a;&#90;&#84;&#115;&#x4e;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-3", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "MilanoToday" );
    ga( 'set', 'dimension2', "Baggio" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        delete oDMP[''];
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Milano","province":"Milano\/Milano","zone":"Milano\/Quinto Romano","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        delete oDMP[''];
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" /></noscript>
<!-- End comScore Tag -->

  </body>
  
</html>